الأمن السيبراني يحذر من ثغرات خطيرة في منتجات Apple


الأمن السيبراني يحذر من ثغرات خطيرة في منتجات Apple



أضواء - متابعات :

حذر المركز الوطني الإرشادي للأمن السيبراني، اليوم الأحد، من ثغرات عالية الخطورة في بعض منتجات شركة Apple؛ حيث أصدرت الشركة عدّة تحديثات لمعالجة عددٍ من الثغرات في منتجاتها.

وأوضح المركز، أن الشركة أوصت بتحديث المنتجات إلى النسخ التالية: Safari 14.0.1، وهو متوفر للمنتجات التالية:

macOS Catalina

macOS Mojave

High Sierra

متوفر للمنتجات التالية:

macOS High Sierra 10.13.6

Mojave

متوفر للمنتجات التالية:

macOS Mojave 10.14.6

macOS Big Sur 11.0.1

متوفر للمنتجات التالية:

Mac Pro (2013 وما بعدها)

MacBook Air (2013 وما بعدها)

MacBook Pro (Late 2013 وما بعدها)

Mac mini (2014 وما بعدها)

iMac (2014 وما بعدها)

MacBook (2015 وما بعدها)

iMac Pro (all models)

وأكد المركز، أنه يمكن للمهاجم استغلال الثغرات وتنفيذ ما يلي: ترقية ورفع الصلاحيات من مستخدم عادي إلى مستخدم بصلاحيات عالية على الجهاز، وتنفيذ برمجيات خبيثة بصلاحيات عالية، فيما شدد المركز على ضرورة تحديث المنتجات المتأثرة، حيث أصدرت Apple توضيحًا لهذه التحديثات.


أضف تعليقاً